Adobe Reader を使うのは止めるべき

Adobe Reader を使うのは止めるべき

Adobe Reader の古い(2013年)脆弱性を突く malware が観測されているらしい。

Adobe Readerの脆弱性(CVE-2013-2729)を狙うウイルスにご注意ください | ウイルス・セキュリティニュース | キヤノンITソリューションズ

Adobe Reader を利用している方は最新版かどうかチェックしてみてください。なお, Adobe Reader については今月もセキュリティ・アップデートがありました。

Adobe Reader および Acrobat の脆弱性対策について(APSB14-15)(CVE-2014-0511等):IPA 独立行政法人 情報処理推進機構

個人的には Adobe Reader は使わないことをお薦めします

元職業エンジニア。現在は無期休業中 Home: https://baldanders.info