ノートアイキャッチテンプレ

コンテナのバージョン選択ができるようになりました

こんにちは、開発チームの dojineko です。

PHP、Ruby、Node.js のバージョン選択機能をリリースいたしました。
これにより、マネージドクラウドにおいてプロジェクトを作成する際に使用する PHP、Ruby、Node.js のバージョンを選べるようになりました。

先行して Node.js v8.12.0 をご利用いただけるようになっております。

PHP、Ruby についても、新バージョンのリリースがあり次第、それぞれ追加していくことを予定しております。

また、すでに作成されたプロジェクトのバージョン変更機能も追って開発を進めておりますので、ご不便をおかけしますが今しばらくお待ちいただけますと幸いです。

3
『ロリポップ!マネージドクラウド』の公式ブログです。最新情報をおとどけします。 アクセス急増にも柔軟に対応できて、VPSやクラウドよりずっと楽に、Webサービスやアプリケーション開発・運営が可能です。https://mc.lolipop.jp